Cargando...
Rango
Sexo
Mensajes
Última visita
Miembro desde

Foro Nube » Servicios » Soporte Foroactivo

Foro Cerrado
Este foro se encuentra cerrado de forma indefinida. Puedes utilizarlo para revisar material antiguo que desees recuperar.

[PEDIDO] Afiliados en el pie del foro

Creado por ,

Mensaje [Página 1 de 1.]

Publicado el Dom 24 Ago - 6:53

avatar
Holaa!.. bueno creo que soy la única que publica en esta sección XDD. eeeenn fiiinnn me gustaría peri ayuda para colocar mis afiliados en el pie del foro ewe.. ya he intentado varias cosas que encontré en asistencias a fa pero no me dan frutos @.@

A 0 usuarios le gusta esto

Publicado el Dom 24 Ago - 12:24

avatar
Yo te lo voy a poner tal y como yo lo llegué a tener en uno de mis foros (ya que, exceptuando uno el resto los tengo en jcink).

En el panel de administración te tienes que ir a módulos y gestión de códigos de javascript.
Ahí creas un nuevo código y le pones el nombre que quieras. Tienes que poner que se vea en todas las páginas y en la parte del código pones lo siguiente:
Código:
$(document).ready(function () {
$('#afiliadoselite').appendTo('#content');
})

En donde pone afiliadoselite le pones el nombre que quieras. Yo le puse así para saber cómo llamar a la acción.

Ahora te vas al panel de visualización y general. y ahí comienzas a poner el código de los afiliados:

Código:
<div id="afiliadoselite">aquí los afiliados que quieras ponerle</div>

A 0 usuarios le gusta esto
Me gustaReputación del mensaje :100% (3 votos)

Publicado el Lun 25 Ago - 20:23

avatar
Muchas gracias por la ayuda pero, me sigue quedando den los Widgets D: .. del costado @.@''

A 0 usuarios le gusta esto

Publicado el Lun 25 Ago - 20:42

avatar
Es raro, yo siempre que he puesto ese código me ha funcionado. ¿Quizás puedes tener algún otro que tenga una función similar y esté causando tu problema?

A 0 usuarios le gusta esto

Publicado el Lun 25 Ago - 20:51

avatar
Administrador
La verdad no se me ocurre en principio ningún problema de por qué no puede estar funcionando. Quizás Yuna esté lo cierto, puesto que es una suposición bastante acertada en mi opinión.

Si hicieses el favor de pasar el enlace del foro te lo agradecería, así puedo revisar el problema más detalladamente. Si quieres que nadie vea el enlace del foro, siempre puedes ponerlo con [ hide ].

A 0 usuarios le gusta esto
Me gustaReputación del mensaje :100% (1 voto)

Firma

Bret
Representante de la comunidad - Coordinador
Equipo de Foro Nube

Publicado el Lun 25 Ago - 21:42

avatar
Muchas gracias por su ayuda *-*.. era el tablon o3o''.. lo cambie y ahora si me funciona >w<''

A 0 usuarios le gusta esto
Contenido patrocinado

Publicado

A 0 usuarios le gusta esto

Con la tecnología de Foroactivo y punBB